En panne !

Toutes les questions ou réponses dont vous souhaitez discuter.

Modérateur : Groupe modérateurs

Répondre
Avatar de l’utilisateur
Jean Ad'
Messages : 11
Inscription : 29 août 2018, 14:05
Localisation : Morlaix

En panne !

Message par Jean Ad' » 08 sept. 2018, 14:04

Bonjour à tous !
Au moment de quitter mon travail hier soir, impossible de repartir. Tout fonctionne, mais plus d'étincelles aux bougies. Heureusement j'ai l'option dépanneuse à mon contrat d'assurance. Je reviendrai vers vous pour vous donner la nature de la panne quand ma grosse Mémère ressortira des mains velues de Magic Mécano :shock:
PS dur dur de rentrer dans le garage, elle a laissé un grand vide ....
Bonne route à tous!

Avatar de l’utilisateur
Farel Laf
Messages : 5926
Inscription : 05 août 2011, 20:12
Localisation : Saint-Renan, Finistère

Re: En panne !

Message par Farel Laf » 08 sept. 2018, 18:45

Bon rétablissement à ta mémère.
"Mieux vaut tard que jamais."
Kawasaki "Kermit" Versys 650 de 2007

Avatar de l’utilisateur
Gazooo
Messages : 2157
Inscription : 02 août 2014, 15:48
Localisation : 97137
Contact :

Re: En panne !

Message par Gazooo » 08 sept. 2018, 21:39

Pas cool d'un coté, tu as de la chance quand même, joue au loto(par ex.), une Vara qui tombe en panne c'est exceptionnel.
Vive le retour détaillé :bigv:

Avatar de l’utilisateur
Jean Ad'
Messages : 11
Inscription : 29 août 2018, 14:05
Localisation : Morlaix

Re: En panne !

Message par Jean Ad' » 09 sept. 2018, 07:13

Je suis frustré je voulais faire la vallée des saints ce dimanche dans mon Finistère, au lieu de ça je crois que je vais tondre le peu de pelouse qui pousse avec la sécheresse qui persiste. Mon très vieux tracteur tondeuse lui au moins il ne m'a jamais lâché.
PS quelqu'un sait qui est le saint de la mécanique, j'ai questionné le sous pape, mais ça n'a rien donné. Un ami m'a parlé de St Vara des Rôts mais c'est pour les problèmes de carbu je crois

Avatar de l’utilisateur
marty21
Messages : 2872
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: En panne !

Message par marty21 » 09 sept. 2018, 09:43

Jean Ad' a écrit :
09 sept. 2018, 07:13
PS quelqu'un sait qui est le saint de la mécanique, j'ai questionné le sous pape, mais ça n'a rien donné. Un ami m'a parlé de St Vara des Rôts mais c'est pour les problèmes de carbu je crois
C'est peut être St Vara des DRÔTS ou alors St Vara des GRÔTS car comme tu le sais il y en a deux et l'un est pour les carbus et l'autre pour les injections. :lol: :lol: :lol:
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

Avatar de l’utilisateur
Isarinho
Messages : 2127
Inscription : 23 févr. 2016, 18:13
Localisation : Compiègne

Re: En panne !

Message par Isarinho » 09 sept. 2018, 10:04

La seule panne possible sur une Vara, c’est le bouton rouge...
On ne rencontre que des gens bien sur une Honda !

Avatar de l’utilisateur
Gazooo
Messages : 2157
Inscription : 02 août 2014, 15:48
Localisation : 97137
Contact :

Re: En panne !

Message par Gazooo » 09 sept. 2018, 15:47

Isarinho a écrit :
09 sept. 2018, 10:04
La seule panne possible sur une Vara, c’est le bouton rouge...
T'es méchant avec not' mob, c'est pas plutôt de l'ordre de l'erreur humaine le bouton rouge ?
Le kill switch porte bien son nom :bounce:

Avatar de l’utilisateur
Jean Ad'
Messages : 11
Inscription : 29 août 2018, 14:05
Localisation : Morlaix

Re: En panne !

Message par Jean Ad' » 09 sept. 2018, 18:33

Non ce n'est pas le coupe circuit, c'est juste que ma chérie ne fait plus d' étincelles à la bougie. Sinon tout est OK. Elle allait sur ses 22000.

Avatar de l’utilisateur
BALDO
Messages : 499
Inscription : 16 sept. 2013, 08:44
Localisation : Gironde (33)
Contact :

Re: En panne !

Message par BALDO » 10 sept. 2018, 13:34

pas de bol car c'est vraiment rarissime !!!!
Image
http://125attitude.com
le forum de TOUTES les 125 !

Avatar de l’utilisateur
Jean Ad'
Messages : 11
Inscription : 29 août 2018, 14:05
Localisation : Morlaix

Re: En panne d'étincelles !

Message par Jean Ad' » 11 sept. 2018, 13:16

Je viens d'avoir le verdict, j'ai acheté la Vara il y a 3 semaines et l'ancien propriétaire a changé la batterie, mais ce n'est pas le bon modèle et apparemment la Demoiselle est très sensible à ça. Je trouve quand même étrange que ce soit arrivé alors qu'elle tourne tous les jours et que le démarreur tournait tout à fait bien. Quelqu'un s'est trouvé dans cette situation avec une Vara à carbu ?

damien083
Messages : 205
Inscription : 01 nov. 2016, 08:58
Localisation : cuers

Re: En panne !

Message par damien083 » 11 sept. 2018, 13:29

j ai un souci similaire sur une 125 tdr
sa ma mis en panne le regulateur donc impossible de recharger la batterie et par la suite ca ma grillé la bougie.
l electricité et ses secrets...

Avatar de l’utilisateur
Jean Ad'
Messages : 11
Inscription : 29 août 2018, 14:05
Localisation : Morlaix

Re: En panne !

Message par Jean Ad' » 14 sept. 2018, 13:59

Explication du garage, le type qui m'a vendu VAVA, aurait installé à l'arrache une batterie plus faite pour un scooteur que pour une moto. Le démarreur peut sembler tourner assez bien mais l'allumage lui ne produit pas d'étincelle. Voilà c'était tout bête mais ça a fait pas mal d'emm...rde pour pas grand chose.
Les surprises des occasions!
:3dbiggrin:

Avatar de l’utilisateur
Gazooo
Messages : 2157
Inscription : 02 août 2014, 15:48
Localisation : 97137
Contact :

Re: En panne !

Message par Gazooo » 14 sept. 2018, 14:23

Merci du retour, donc c'est pas la Vara qui est en cause, comme dans la plupart des cas.
Sur ma mienne, sur mon caillou j'ai acheté chez un loueur de scoot(pote qui m'a dépanner) une 4Ah(au lieu d'une 6Ah en monte origine).
Pas de problème de tension, mais je ne tire plus autant sur la batterie, plus de feux permanents ni de veilleuses et deux LED(2X18W) au lieu des 2X35W + veilleuses 2X5W qui consommaient jour et nuit d'origine.

Répondre