Problème de démarrage

Toutes les questions ou réponses dont vous souhaitez discuter.

Modérateur : Groupe modérateurs

Répondre
BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Problème de démarrage

Message par BOG59 » 26 févr. 2021, 17:19

Bonjour,
Depuis peu, je n'arrive plus à démarrer ma varadero.
Je la faisais tourner tous les 10 jours sans soucis (hivernage).
J'ai l'impression que ça sent plus l'essence qu'avant.
Avant de changer filtres et bougies comme c'est prévu, je voulais savoir si vous aviez une technique particulière pour la démarrer je m'y prends peut être mal.
Merci à vous.

Cyrille
Messages : 346
Inscription : 01 mai 2020, 22:28

Re: Problème de démarrage

Message par Cyrille » 26 févr. 2021, 19:43

Dans quel état est ta batterie? Quel âge a-t-elle? Est-ce que les contacts sont propres? Un peu de nettoyant contact ne fait pas de mal. Pour la batterie tu peux utiliser un chargeur "permanent" Optimate ou équivalent.
Ecartez-vous!!! :bounce: Les Vara noires à injection... sont encore en train de vous doubler à la vitesse supersonique de 122 km/h (130 compteur)!

BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Re: Problème de démarrage

Message par BOG59 » 26 févr. 2021, 19:48

Oui de ce côté pas de soucis batterie qui à deux ans et le chargeur me confirme le bon état de la batterie. Cosses nickel.
Merci

Avatar de l’utilisateur
marty21
Messages : 4289
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or

Re: Problème de démarrage

Message par marty21 » 27 févr. 2021, 00:11

Sujet déplacé dans la section "forum technique" attention de poster au bon endroit BOG59 :bigv:
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Re: Problème de démarrage

Message par BOG59 » 27 févr. 2021, 10:04

Sorry

BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Re: Problème de démarrage

Message par BOG59 » 27 févr. 2021, 12:34

Bonjour,
Pour faire suite à ma demande, prenant en considération les conseils.
J'ai installé le câble branchement rapide avec fusible sur les cosses de ma batterie fourni avec mon chargeur pour éviter de tout démonter à chaque fois.
Il n'y a pas de contre indication à ce dispositif?
Bon week-end à tous

Cyrille
Messages : 346
Inscription : 01 mai 2020, 22:28

Re: Problème de démarrage

Message par Cyrille » 27 févr. 2021, 17:51

Perso j'ai un cable permanent Optimate O-1 fixé a demeure sur les cosses de la batterie. Je n'ai qu'à enlever la selle pour connecter la moto au chargeur. Pas de soucis particulier, le connecteur est étanche; le câble est protégé par son propre fusible.

Connecteur: https://www.dafy-moto.com/connecteur-pe ... cmate.html
Chargeur: https://www.dafy-moto.com/chargeur-de-b ... ck-nosto-1
Ecartez-vous!!! :bounce: Les Vara noires à injection... sont encore en train de vous doubler à la vitesse supersonique de 122 km/h (130 compteur)!

BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Re: Problème de démarrage

Message par BOG59 » 28 févr. 2021, 18:38

Merci pour le retour

Cyrano

Re: Problème de démarrage

Message par Cyrano » 16 mars 2021, 21:26

Bonjour,
Je me permets d'intervenir dans le cas où tu n'as toujours pas résolu ton problème.
J'étais mécano-électricien auto à la base même si ce n'est plus mon job depuis 35 ans.
Déjà, si tu sens l'essence, c'est que tu la noies. Maintenant, tu demandes quelle est la méthode de démarrage de chacun. Celle que j'applique est celle décrite dans le manuel que je viens juste de lire puisque je viens d''acheter la moto ce dimanche. Et elle démarre au quart de tour.
Donc, je parle pour une carbu puisque tu n'as pas précisé : je tire le starter à fond, pas de coup d'accélérateur, rien, j'actionne le démarreur sans accélérer et elle démarre au quart de tour, je dirais même au dixième de tour tant elle démarre bien.
Le mari de la vendeuse avait voulu me montrer sa méthode en donnant un coup d'accélérateur avant et là, on avait mis 10 minutes pour la démarrer.

En espérant que ça puisse t'aider.

Avatar de l’utilisateur
Juste le Docteur
Messages : 128
Inscription : 09 mars 2021, 06:11
Localisation : Pays de la Loire

Re: Problème de démarrage

Message par Juste le Docteur » 25 mars 2021, 14:32

Cyrano a écrit :
16 mars 2021, 21:26
Bonjour,
Je me permets d'intervenir dans le cas où tu n'as toujours pas résolu ton problème.
J'étais mécano-électricien auto à la base même si ce n'est plus mon job depuis 35 ans.
Déjà, si tu sens l'essence, c'est que tu la noies. Maintenant, tu demandes quelle est la méthode de démarrage de chacun. Celle que j'applique est celle décrite dans le manuel que je viens juste de lire puisque je viens d''acheter la moto ce dimanche. Et elle démarre au quart de tour.
Donc, je parle pour une carbu puisque tu n'as pas précisé : je tire le starter à fond, pas de coup d'accélérateur, rien, j'actionne le démarreur sans accélérer et elle démarre au quart de tour, je dirais même au dixième de tour tant elle démarre bien.
Le mari de la vendeuse avait voulu me montrer sa méthode en donnant un coup d'accélérateur avant et là, on avait mis 10 minutes pour la démarrer.

En espérant que ça puisse t'aider.
+1. De mémoire j'ai toujours fait comme ça sur mes machines. Dès mes 14 ans on m'a appris qu'il ne faut jamais accélérer avec le starter, sinon tu risques de la noyer. Les rares cas où une moto n'a pas démarré (ça remonte à mes 50cc), j'ai utilisé du start pilot. De mémoire, c'est efficace. :bigv:
En pleine tempête : "Pas par là ! Va-par-là-Dero !!" Ma Vara : "T'es pas content ? Trouves une meilleure 125!" Moi : "Ok je me tais."

BOG59
Messages : 18
Inscription : 18 nov. 2019, 23:00

Re: Problème de démarrage

Message par BOG59 » 30 mars 2021, 22:48

Bonjour,
Il s'agissait des bougies, après avoir changé la première bougie elle a démarré.
Hélas la bougie de la culasse avant a cassé nette, donc direction le mécano il faut déculasser, aucune prise pour dégager la bougie.
En espérant ne pas avoir d'autres mauvaises surprises.
Un peu la raison de mon retour un peu tardif...
Pour répondre il s'agit bien d'un modèle carbu.
Merci à vous

Avatar de l’utilisateur
Juste le Docteur
Messages : 128
Inscription : 09 mars 2021, 06:11
Localisation : Pays de la Loire

Re: Problème de démarrage

Message par Juste le Docteur » 01 avr. 2021, 03:06

J'espère que ça le faire pour toi. On découvre parfois des trucs avec le temps oui malheureusement. Mais heureusement, c'est une machine robuste. Ca limite les risques je pense. Bonne route :bigv:
En pleine tempête : "Pas par là ! Va-par-là-Dero !!" Ma Vara : "T'es pas content ? Trouves une meilleure 125!" Moi : "Ok je me tais."

Répondre