vibrations a 5500 tr min suite au montage ligne delkevic

Toutes les questions ou réponses dont vous souhaitez discuter.

Modérateur : Groupe modérateurs

Répondre
varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 31 mars 2019, 17:06

bonjour

j'ai monté une ligne inox dé catalysée delkevic sur une varadero 125 injection de 2012

j'ai supprimé les sondes lambda par des résistances adaptables sur fiche trouvées sur ebay

j'ai constaté des vibrations a l’accélération quand je roule entre 5000 et 6000 tr mins ,rien de désagréable mais cela ne la faisait pas avant

j'ai donc tout démonté et remonté en vérifiant :

-les joints toriques d’échappement auxquels j'ai rajouté un peu de pâte de montage échappement histoire d'éliminer les espaces éventuels source de vibrations

-fait de même avec toutes les jonctions de la ligne

-idem avec le filetage des écrous de sondes lambda

-vérifier le serrage des écrous de châssis moteur

-idem avec les boulons de fixations de la ligne

-idem avec les fixations de la cartouche scorpion

-le serrage des plaques anti-brûlures (j'ai même tester sans les plaques pour les exclure comme source du problème )

les vibrations ont nettement diminuées mais sont toujours présentes au même régime ,s'agit il d'une résonance structurelle de la ligne ou d'un détails à vérifier qui m'aurait échappé ?

Vara8806
Messages : 65
Inscription : 31 mars 2018, 17:55

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par Vara8806 » 08 avr. 2019, 17:38

Vérifie que le tube avant silencieux ne touche pas la platine de cale pied arrière ou la cadre.
J'ai monté l'intégrale hier sur ma carbu hier, et ça se joue au poil de c.l.
J'ai un peut forcé les collecteur pour gagner de la marge.

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 09 avr. 2019, 05:58

Bonjour à tous et toutes, je suis intéresser pour remonter une ligne Delkevic pour cette été. Mais j'aimerais comprendre pour faire de même, à quoi sert il de supprimer la sonde lambda, et ou trouver ces résistances sur ebay. Y a t'il une explication plus détaillée sur le forum. Merci d'avance.

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 09 avr. 2019, 12:05

vara8806 :

les sondes lambda servent à maintenir une température des gaz d’échappement optimale pour le fonctionnement du catalyseur (absent sur les lignes delkevic) ,elles permettent également d'ajuster le mélange air essence via le calculateur pour satisfaire les normes antipollutions
Comme le catalyseur est absent ,les sondes sont superflues ,sans compter le fait qu'elles coûtent une blinde a remplacer en cas de défaillance

https://www.ebay.fr/itm/O2-Oxygen-Capte ... 2749.l2649

varajoss :

aucuns problèmes de proximité de la ligne avec les cales pieds avants / arrières ou même les vis des colliers de serrage pour la jonction ligne du cylindre avant et ligne du cylindre arrière ... no sé

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 10 avr. 2019, 06:32

Mille merci Varadodo.

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 10 avr. 2019, 10:43

salut à tous.
Sans abuser comment faire, parce ce que j'avoue que je ne m'y connais pas. Je touche à la mécanique mais de façon basique.
Et petite anecdote, après test aujourd'hui sur autoroute j'ai effectivement une vibration autour de 5000 tr. Donc je pense tout enlever et voir de quoi il retourne. Ainsi peut être aurais je la réponse pour Varadodo.

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 10 avr. 2019, 11:59

j'ai également effectuer l’opération de montage démontage deux fois et ce problème de vibrations persiste ,je demanderai au mécano de jeter un œil lors de la prochaine révision

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 10 avr. 2019, 16:29

Pour ma part, on m'avait changer le moteur suite à un serrage moteur. Et peut être qu'au remontage y a eu un louper. Dis moi, quelle taille d'obturateur à tu mis à la place des sondes. et est ce facile à changer. Par pur hasard y a t'il un tuto sur le sujet. Je suis sur l'onglet recherche. Mais je cherche aussi sur gogole. Merci pour tout.

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 10 avr. 2019, 16:58

ceux fournis avec la ligne delkevic...

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 10 avr. 2019, 17:02

pour la suppression des sondes rien de compliqué ,les déclipser puis dégager le faisceau des brides de fixation (pour la sonde arriere ) ,puis démonter les écrous de 10 de fixation des plaques de protection puis dévisser les sondes et yop y en a plus

pour les écrous no sé

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 10 avr. 2019, 17:09


varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 10 avr. 2019, 17:45

Super tu es génial. Merci encore et bon courage pour la suite.

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 26 avr. 2019, 10:59

Bonjour à tous. Varadodo j'aimerais savoir dans quel sens a tu mis les éliminateurs de sondes on a 4 fils sur la moto et deux picots sur l'èliminateur de sonde. Merci d'avance.

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 03 mai 2019, 09:11

les connexions sont munies d'un détrompeur ,impossible de se tromper... cependant si les tiennes n'en ont pas alors il faut tester le sens pour eviter le voyant rouge d'erreur du tableau de bord

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 03 mai 2019, 15:33

Merci pour l'info, je vais revoir ça de près. Depuis ton changement comment se comporte ta moto. A+

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 12 mai 2019, 23:59

La moto roule bien , légère hausse de consommation , montée en régime facilitée ,toujours des vibrations au même régime ,demain chez le mecano pour réglage du jeu aux soupapes et recherche d'une solution a ce désagrément

varadodo
Messages : 18
Inscription : 24 déc. 2017, 17:42

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varadodo » 13 mai 2019, 20:52

Problème résolu ,c'est l'espace entre la ligne et la béquille centrale qui était insuffisant ,une cale pour décaler le pivot gauche un serrage et desserrage de la jonction AV et AR et hop c'est réglé !

varajoss
Messages : 76
Inscription : 15 juin 2017, 16:47

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par varajoss » 14 mai 2019, 02:16

:balaise: Bien vu et félicitation à ton mécano. Bonne route

Avatar de l’utilisateur
marty21
Messages : 3157
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: vibrations a 5500 tr min suite au montage ligne delkevic

Message par marty21 » 14 mai 2019, 20:25

Bien vu, tu aurais pu chercher longtemps :bigv:
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

Répondre