probleme a aceleration

Toutes les questions ou réponses dont vous souhaitez discuter.

Modérateur : Groupe modérateurs

Répondre
michelmich
Messages : 5
Inscription : 01 avr. 2019, 18:51

probleme a aceleration

Message par michelmich » 01 avr. 2019, 19:00

bjr
voici mon souci ... sur autoroute ; passé la barre des 100kmh et généralement en 5eme et 6eme j'ai des trous et des ralentissement comme si l'essence arrivait mal ...mais c'est pas en continue ...
l"embrayage a 1 semaine .. donc pas ca !!
cela peut il venir d'un problème de pignon de boite , arrivée essence ....
merci

Avatar de l’utilisateur
Caktusse69
Messages : 32
Inscription : 05 févr. 2019, 00:35

Re: probleme a aceleration

Message par Caktusse69 » 01 avr. 2019, 19:07

La sixième ?
Je savais pas qu'elle existait en version 6 vitesse.

T'as une carbu ou une injection ?

Si tu parles de trous à l'accélération, je dirai que sur beaucoup ça le fait. En tous cas beaucoup de version carbu. Pour ma part j'ai deux trous, situés différemment de cette d'un ami.

Avatar de l’utilisateur
Farel Laf
Messages : 6186
Inscription : 05 août 2011, 20:12
Localisation : Saint-Renan, Finistère

Re: probleme a aceleration

Message par Farel Laf » 01 avr. 2019, 19:49

michelmich a écrit :
01 avr. 2019, 19:00
bjr
voici mon souci ... sur autoroute ; passé la barre des 100kmh et généralement en 5eme et 6eme j'ai des trous et des ralentissement comme si l'essence arrivait mal ...mais c'est pas en continue ...
l"embrayage a 1 semaine .. donc pas ca !!
cela peut il venir d'un problème de pignon de boite , arrivée essence ....
merci
M'est avis que pour 1er Avril, la sixième ; bah c'est une bonne blague. :3dbiggrin: :3dbiggrin:
"Mieux vaut tard que jamais."
Kawasaki "Kermit" Versys 650 de 2007

Avatar de l’utilisateur
marty21
Messages : 3228
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: probleme a aceleration

Message par marty21 » 01 avr. 2019, 20:17

Et à mon avis faudrait passer par la case présentation pour pouvoir poser des questions, c'est de coutume !!! et c'est ici viewforum.php?f=16
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

michelmich
Messages : 5
Inscription : 01 avr. 2019, 18:51

Re: probleme a aceleration

Message par michelmich » 02 avr. 2019, 14:53

Caktusse69 a écrit :
01 avr. 2019, 19:07
La sixième ?
Je savais pas qu'elle existait en version 6 vitesse.

T'as une carbu ou une injection ?

Si tu parles de trous à l'accélération, je dirai que sur beaucoup ça le fait. En tous cas beaucoup de version carbu. Pour ma part j'ai deux trous, situés différemment de cette d'un ami.
bjr
oui dsl 5eme .. une 6eme serait tellement bon !! ma vara est une carbu et les trous se font uniquement passé les 90 ou 100 ( généralement sur autoroute ) comme si je tirais la moto en zone rouge et quelle saturait ( ce qui n'est evidement pas le cas )

Avatar de l’utilisateur
marty21
Messages : 3228
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: probleme a aceleration

Message par marty21 » 02 avr. 2019, 20:13

As tu pensé à regarder du côté des carbus ? on bon nettoyage pourrait peut être leur faire du bien
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

Avatar de l’utilisateur
Caktusse69
Messages : 32
Inscription : 05 févr. 2019, 00:35

Re: probleme a aceleration

Message par Caktusse69 » 02 avr. 2019, 21:02

Tes trous, c'est gaz à fond ?

Pour ma part, c'est gaz à fond vers les 10 000 rpm.

michelmich
Messages : 5
Inscription : 01 avr. 2019, 18:51

Re: probleme a aceleration

Message par michelmich » 06 avr. 2019, 11:16

j'ai cette moto depuis 7 ans .. j'ai toujours tiré la moto sur autoroute ( 135 kmh compteur ) sans etre dans la zone rouge .. et jamais eu de souci de "trous" .. peut etre un bon nettoyage lui serait utile ..

Avatar de l’utilisateur
Caktusse69
Messages : 32
Inscription : 05 févr. 2019, 00:35

Re: probleme a aceleration

Message par Caktusse69 » 08 avr. 2019, 21:18

135 km/h ? compteur ? Tu as le pignon d'origine ? J'ai toujours lu qu'elle bloquait à 128 km/h.

Avatar de l’utilisateur
Pascal 77
Messages : 1280
Inscription : 30 sept. 2016, 19:13
Localisation : Nord 77

Re: probleme a aceleration

Message par Pascal 77 » 09 avr. 2019, 08:00

Caktusse69 a écrit :
08 avr. 2019, 21:18
135 km/h ? compteur ? Tu as le pignon d'origine ? J'ai toujours lu qu'elle bloquait à 128 km/h.
On parle d'une "carbu", là, ça n'est pas une question de PSB, mais peut être à-t-il monté un pneu avant plus petit (genre Michelin Pilot Activ) ?
Image

Avatar de l’utilisateur
Isarinho
Messages : 2491
Inscription : 23 févr. 2016, 18:13
Localisation : Compiègne

Re: probleme a aceleration

Message par Isarinho » 09 avr. 2019, 08:41

118 réels d’après Honda donc le 135 me paraît bien optimiste, quoi que le compteur de l’injection exagere
On ne rencontre que des gens bien sur une Honda !

Avatar de l’utilisateur
Pascal 77
Messages : 1280
Inscription : 30 sept. 2016, 19:13
Localisation : Nord 77

Re: probleme a aceleration

Message par Pascal 77 » 09 avr. 2019, 15:43

Isarinho a écrit :
09 avr. 2019, 08:41
118 réels d’après Honda donc le 135 me paraît bien optimiste, quoi que le compteur de l’injection exagere
Sur l'injection, à 118 réels, le compteur doit dire 125, son exagération est d'environ 7 km/h dans cette zone. Après, c'est une carbu, le montage d'un pneu de plus petit développement (comme un Michelin pilote Activ, qui a une circonférence un peu inférieure au Scorpion d'origine) va faire tourner la roue avant plus vite à vitesse égale, mais quand-même, pour passer de 118 à 135, faut mettre une roue de Dax !
Image

michelmich
Messages : 5
Inscription : 01 avr. 2019, 18:51

Re: probleme a aceleration

Message par michelmich » 12 avr. 2019, 09:07

118 ou 135 peu importe .. ce que je sais c'est que les xmax je les laisses sur place sur autoroute .... apres mon probleme n'est pas de savoir a combien je monte au max .. c'est de savoir pourquoi j'ai ces trous quand je suis au dessus de 110 kmh ... effectivement je vais me pencher sur une verif du carbu .....

Répondre