probleme eclairage avant

Si vous souhaitez apporter votre contribution ou si vous avez des questions concernant le pilotage d'une varadéro 125...

Modérateur : Groupe modérateurs

Répondre
Avatar de l’utilisateur
j-c.andre
Messages : 58
Inscription : 30 mai 2013, 12:26
Localisation : Auxi le chateau

probleme eclairage avant

Message par j-c.andre » 25 juil. 2013, 10:09

salut a tous suite a une petite virée entre potes samedi, a mon retour, je me suis rendu compte que je n'avais plus qu une veilleuse et un phare en fonction.
bien entendu du meme coté, par contre le plein phare fonctionne nikel.

d'apres vous, 2 ampoules grillées dont une seulement sur 1 filament?
ou problème électrique?
un amis a le même soucis que moi .... c'est assez étrange....
je me suis meme demander quand il est reparti s'il m'avais pas piquer l'ampoule car je ne l avais pas vu sur le coup....

quelqu un a déjà eu le tour?

de plus je n'ai pas encore démonter pour voir le type d'ampoule c'est du H4? et la veilleuse c'est quoi?

merci a vous et bonne journee.

Avatar de l’utilisateur
nikko
Messages : 96
Inscription : 26 sept. 2012, 22:17
Localisation : Boulogne-Billancourt

Re: probleme eclairage avant

Message par nikko » 25 juil. 2013, 15:00

Marrant ça, j'ai la même chose depuis hier matin...
Optique gauche, pas de feu de croisement ni veilleuse
Optique droite, ok

Ce midi je partais m'acheter une ampoule quand j'ai eu l'idée de tester les feux de route, et les deux fonctionnent... Avec un peu plus d'intensité à gauche.

- Moi, j'ai dit bizarre, bizarre, comme c'est étrange ! Pourquoi aurais je dit bizarre, bizarre ?

Avatar de l’utilisateur
j-c.andre
Messages : 58
Inscription : 30 mai 2013, 12:26
Localisation : Auxi le chateau

Re: probleme eclairage avant

Message par j-c.andre » 25 juil. 2013, 15:25

J espere que ce n est pas un probleme de faisceau électrique.

Mais 2 ampoules en même temps. ...
C est bizarre. Et j ai bien dit bizarre. ...

Avatar de l’utilisateur
Ptit loup 974
Messages : 2330
Inscription : 25 mai 2010, 11:26
Localisation : REUNION 974

Re: probleme eclairage avant

Message par Ptit loup 974 » 26 juil. 2013, 12:43

Vérifier peut-être si le point de masse (fil vert chez Honda) ne serait pas commun à la veilleuse et au phare...
Si la masse est defectueuse, les ampoules clignotent de temps en temps et finissent par pêter !
Varadero 125 -> Kawa Versys 650 -> Triumph Tiger 800 ABS

Avatar de l’utilisateur
j-c.andre
Messages : 58
Inscription : 30 mai 2013, 12:26
Localisation : Auxi le chateau

Re: probleme eclairage avant

Message par j-c.andre » 26 juil. 2013, 19:24

Merci pour le complement d info.
Mais en demontant le croisement /plein phare, je me suis rendu compte que le filament ete peter, a voir si je ne l ai pas casser en enlevant l ampoule....

Je vais regarder a ca demain.

kangaroo1
Messages : 59
Inscription : 22 mars 2011, 19:08

Re: probleme eclairage avant

Message par kangaroo1 » 01 août 2013, 16:00

@ptiloup : comment se répare une masse défectueuse STP?
Je pense que j'ai ce pbme sur ma vara car j'ai bien du changer 3 fois mon ampoule côté droit en deux ans (ça clignote de temps en temps surtout à haute vitesse puis ça fini par lacher)

Avatar de l’utilisateur
j-c.andre
Messages : 58
Inscription : 30 mai 2013, 12:26
Localisation : Auxi le chateau

Re: probleme eclairage avant

Message par j-c.andre » 01 août 2013, 22:52

En ce qui me concerne en fait j avais 2 veilleuses grillees, et 1 filament de croisement

Avatar de l’utilisateur
Ptit loup 974
Messages : 2330
Inscription : 25 mai 2010, 11:26
Localisation : REUNION 974

Re: probleme eclairage avant

Message par Ptit loup 974 » 10 août 2013, 18:47

kangaroo1 a écrit :@ptiloup : comment se répare une masse défectueuse STP?
Je pense que j'ai ce pbme sur ma vara car j'ai bien du changer 3 fois mon ampoule côté droit en deux ans (ça clignote de temps en temps surtout à haute vitesse puis ça fini par lacher)
En fait, la masse si elle est commune est prise sur le cadre de la moto (généralement une ou plusieurs cosses serrées pas une vis).
Faudrait un plan de câblage pour repérer les point de masse sur la Vara ou alors démonter le carénage et gentiment suivre les câbles verts... pas évident si c'est aléatoire.
J'ai eu le cas sur la Vara d'un copain qui grillait le filament d'une ampoules de code par semaine.
En fait son code clignotait de façon trés rapide à longueur de route, ce qui finissait par faire claquer l'ampoule.

Résolu aprés avoir sorti les ampoules et nettoyer les connecteurs dans la prise (avec une bombe contact utilisée en électronique si possible) ou grater avec un tournevis trés fin...

:bigv:

Exemple de bombe contact :
Image
http://www.avls.fr/prgphp/show_article. ... ce=958BN01
Varadero 125 -> Kawa Versys 650 -> Triumph Tiger 800 ABS

Avatar de l’utilisateur
BALDO
Messages : 530
Inscription : 16 sept. 2013, 08:44
Localisation : Gironde (33)
Contact :

Re: probleme eclairage avant

Message par BALDO » 16 sept. 2013, 09:28

quand j'ai acheté ma moto elle avait également un problème d'éclairage !

les phares fonctionnaient par intermittence...

au début je pensais à un problème de masse mais finalement un changement des 2 ampoules (BA20D Philips) a résolu le problème :wink:
Image
http://125attitude.com
le forum de TOUTES les 125 !

alban92000
Messages : 203
Inscription : 11 juin 2013, 15:25
Localisation : Houdan (78)

Re: probleme eclairage avant

Message par alban92000 » 16 sept. 2013, 10:08

BALDO a écrit :quand j'ai acheté ma moto elle avait également un problème d'éclairage !

les phares fonctionnaient par intermittence...

au début je pensais à un problème de masse mais finalement un changement des 2 ampoules (BA20D Philips) a résolu le problème :wink:
Tout pareil :) donc je te conseille la même chose

Avatar de l’utilisateur
ladaou
Messages : 6848
Inscription : 12 juil. 2006, 21:08
Localisation : ANNECY
Contact :

Re: probleme eclairage avant

Message par ladaou » 17 sept. 2013, 06:16

Les ampoules BA20D sont des vrais daube, qui vieillisse vraiment très mal et surtout trop vite, perso, je conseille de les changer 1x/an, avant qu'elles claques au moment ou on en a vraiment besoin.
L'association MOTARD AVANT TOUT a pour but de réunir tous les usagers des 2RM & 3RM, du cyclomoteur au gros cube, avec les valeurs de l'esprit " Motard ".

http://www.mat-74.fr/

Avatar de l’utilisateur
BALDO
Messages : 530
Inscription : 16 sept. 2013, 08:44
Localisation : Gironde (33)
Contact :

Re: probleme eclairage avant

Message par BALDO » 17 sept. 2013, 08:18

exact !

par contre, ce sont des ampoules que l'on ne trouve malheureusement pas en grande surface ou centre auto :?

pour les acheter je suis donc allé chez Honda qui me demandait 14€50 pièce soit 29€ les 2 :shock: ...j'ai dit non !

et j'ai bien fait car j'ai trouvé des Philips a 5€ chez Maxxess :D

pour ceux qui en cherchent, on trouve encore moins cher sur le net comme ici: http://www.scootmotoshop.com/produit-la ... -4742.html :wink:
Image
http://125attitude.com
le forum de TOUTES les 125 !

alban92000
Messages : 203
Inscription : 11 juin 2013, 15:25
Localisation : Houdan (78)

Re: probleme eclairage avant

Message par alban92000 » 17 sept. 2013, 09:14

Pour info j'ai payé les 2 ampoules 3,90€ à cardy coignières.

jpm71170
Messages : 70
Inscription : 02 sept. 2013, 07:24

Re: probleme eclairage avant

Message par jpm71170 » 17 sept. 2013, 13:01

Chez norauto, on les trouve à 4,95 pièces :wink:

vitmanov
Messages : 3
Inscription : 11 déc. 2018, 10:29

Re: probleme eclairage avant

Message par vitmanov » 11 déc. 2018, 10:31

Bonjour, voici mon souci sur Gd Vitara HDI de 2003! A l'avant gauche je n'ai plus de feux de croisement et route, l'ampoule émet une lumière faiblarde. Par contre à droite tout fonctionne ainsi que veilleuse et anti-brouillard. J’ai contrôlé les fusibles et bien entendu les ampoules, mais rien n’y fait. Je ne pense pas que cela provienne du comodo Es-ce une mauvaise masse? Autre chose, mais quoi?

Tutuapp9appsShowbox
Dernière modification par vitmanov le 11 déc. 2018, 20:49, modifié 1 fois.

Avatar de l’utilisateur
Gazooo
Messages : 2277
Inscription : 02 août 2014, 15:48
Localisation : 97137
Contact :

Re: probleme eclairage avant

Message par Gazooo » 11 déc. 2018, 13:44

Moi c'est ma vieille Saturn V qui fuit :bounce:

Avatar de l’utilisateur
titain
Messages : 3511
Inscription : 10 août 2010, 14:07
Localisation : en varadrouille

Re: probleme eclairage avant

Message par titain » 11 déc. 2018, 13:56

et moi c'est le temps qui fuit. :3dbiggrin:
Image Image

Avatar de l’utilisateur
marty21
Messages : 2998
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: probleme eclairage avant

Message par marty21 » 11 déc. 2018, 21:39

Et la case présentation elle est ou heinnnnnnnnn :boulet:
Et moi je fuit très vite












:dehors:
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

Avatar de l’utilisateur
Isarinho
Messages : 2234
Inscription : 23 févr. 2016, 18:13
Localisation : Compiègne

Re: probleme eclairage avant

Message par Isarinho » 12 déc. 2018, 19:58

vitmanov a écrit :
11 déc. 2018, 10:31
Bonjour, voici mon souci sur Gd Vitara HDI de 2003! A l'avant gauche je n'ai plus de feux de croisement et route, l'ampoule émet une lumière faiblarde. Par contre à droite tout fonctionne ainsi que veilleuse et anti-brouillard. J’ai contrôlé les fusibles et bien entendu les ampoules, mais rien n’y fait. Je ne pense pas que cela provienne du comodo Es-ce une mauvaise masse? Autre chose, mais quoi?
Euh, on fait pas dans les 4 roues ici... :shock:
On ne rencontre que des gens bien sur une Honda !

Avatar de l’utilisateur
Gazooo
Messages : 2277
Inscription : 02 août 2014, 15:48
Localisation : 97137
Contact :

Re: probleme eclairage avant

Message par Gazooo » 13 déc. 2018, 01:48

Isarinho a écrit :
12 déc. 2018, 19:58
vitmanov a écrit :
11 déc. 2018, 10:31
Bonjour, voici mon souci sur Gd Vitara HDI de 2003! A l'avant gauche je n'ai plus de feux de croisement et route, l'ampoule émet une lumière faiblarde. Par contre à droite tout fonctionne ainsi que veilleuse et anti-brouillard. J’ai contrôlé les fusibles et bien entendu les ampoules, mais rien n’y fait. Je ne pense pas que cela provienne du comodo Es-ce une mauvaise masse? Autre chose, mais quoi?
Euh, on fait pas dans les 4 roues ici... :shock:
Les fusées non plus, bienvenue quand même, , tu peux réessayer, t'es pas encore "Game over", c'est aussi gratuit ici, donc "Insert coin" n'est pas nécessaire, bien que...

Répondre