pas d'allumage sur mon varadero 125

Vous êtes nouveau sur ce forum, alors présentez vous à la communauté Varadériste !!

Modérateur : Groupe modérateurs

Répondre
cwall
Messages : 8
Inscription : 03 juin 2017, 06:37

pas d'allumage sur mon varadero 125

Message par cwall » 03 juin 2017, 06:48

Bonjour à tous,et merci de m'accueillir sur votre forum ,la cinquantaine bien passée,je suis Possesseur d'un Varadero 125 de 2001 .Celui ci ne démarre plus. Pas d'allumage à la bougie.J'ai changé la batterie,la bougie et le régulateur de tension mais le problème est toujours là.Le démarreur tourne bien mais pas d'étincelle au niveau de la bougie. Auriez vous une petite idée sur une des origines possibles du problème?Par avance merci à vous et bonne journée

Alabasse 14
Messages : 1049
Inscription : 02 juil. 2008, 18:03
Localisation : près de Caen

Re: pas d'allumage sur mon varadero 125

Message par Alabasse 14 » 03 juin 2017, 07:52

salut les amis

- bienvenu !
- et le petit bouton rouge ??? as-tu pensé au petit bouton ???

:bigv: à la r'voyure
alain

Avatar de l’utilisateur
Farel Laf
Messages : 6210
Inscription : 05 août 2011, 20:12
Localisation : Saint-Renan, Finistère

Re: pas d'allumage sur mon varadero 125

Message par Farel Laf » 03 juin 2017, 09:01

Salutations, sois le bienvenu sur le faux rhum. :beerchug:
Bonne chasse à la panne. Mais, en effet, peut-être le coupe-circuit. :bigv:
"Mieux vaut tard que jamais."
Kawasaki "Kermit" Versys 650 de 2007

Avatar de l’utilisateur
Varadrouille78
Messages : 3870
Inscription : 04 juin 2009, 21:41
Localisation : St-Quentin-en-Yvelines
Contact :

Re: pas d'allumage sur mon varadero 125

Message par Varadrouille78 » 03 juin 2017, 11:31

Tu es le bienvenu sur ce forum :bigv:
Varadero 125 (2006/2011 : 28400 km) → permis A → GSX-F 650 (depuis 07/2011)Image

Avatar de l’utilisateur
Gazooo
Messages : 2712
Inscription : 02 août 2014, 15:48

Re: pas d'allumage sur mon varadero 125

Message par Gazooo » 03 juin 2017, 12:24

cwall a écrit :Bonjour à tous,et merci de m'accueillir sur votre forum ,la cinquantaine bien passée,je suis Possesseur d'un Varadero 125 de 2001 .Celui ci ne démarre plus. Pas d'allumage à la bougie.J'ai changé la batterie,la bougie et le régulateur de tension mais le problème est toujours là.Le démarreur tourne bien mais pas d'étincelle au niveau de la bougie. Auriez vous une petite idée sur une des origines possibles du problème?Par avance merci à vous et bonne journée
Les deux ?

Avatar de l’utilisateur
Isarinho
Messages : 2548
Inscription : 23 févr. 2016, 18:13
Localisation : Compiègne

Re: pas d'allumage sur mon varadero 125

Message par Isarinho » 03 juin 2017, 13:47

bienvenue :)
ou alors pas au point mort
600 bandit 2002
VFR 800 2001 qui attend le printemps... :mrgreen:

Avatar de l’utilisateur
Gazooo
Messages : 2712
Inscription : 02 août 2014, 15:48

Re: pas d'allumage sur mon varadero 125

Message par Gazooo » 03 juin 2017, 15:46

Isarinho a écrit :bienvenue :)
ou alors pas au point mort
Pas au point mort ??? = pas de démarreur, ce qui n'est apparemment pas le cas, car celui-ci fonctionne ?

Avatar de l’utilisateur
Régine
Messages : 3876
Inscription : 22 août 2008, 18:03
Localisation : Bandol (83)

Re: pas d'allumage sur mon varadero 125

Message par Régine » 03 juin 2017, 16:50

Sois le bienvenu parmi nous Cwall.
De plus expérimentés en mécanique que moi pourront sans doute t'aider mais tu devrais poser ta question dans le forum technique.
Carpe diem

Avatar de l’utilisateur
marty21
Messages : 3280
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: pas d'allumage sur mon varadero 125

Message par marty21 » 04 juin 2017, 20:42

Depuis quand on post des problèmes technique dans une rubrique pour se présenter ????
Faut lire avant de poster mon cher ami cwall :roll: :angryfire:
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

tirolien
Messages : 15
Inscription : 26 janv. 2017, 19:44
Localisation : Perigueux

Re: pas d'allumage sur mon varadero 125

Message par tirolien » 07 juin 2017, 06:58

Bonjour
petit bouton rouge coupe circuit à démonter et desoxyder

Avatar de l’utilisateur
boula
Messages : 535
Inscription : 19 janv. 2005, 14:39
Localisation : Quemper Guezennec (22)

Re: pas d'allumage sur mon varadero 125

Message par boula » 10 juin 2017, 14:53

cwall a écrit :Bonjour à tous,et merci de m'accueillir sur votre forum ,la cinquantaine bien passée,je suis Possesseur d'un Varadero 125 de 2001 .Celui ci ne démarre plus. Pas d'allumage à la bougie.J'ai changé la batterie,la bougie et le régulateur de tension mais le problème est toujours là.Le démarreur tourne bien mais pas d'étincelle au niveau de la bougie. Auriez vous une petite idée sur une des origines possibles du problème?Par avance merci à vous et bonne journée

oh oui même pas mal d'ailleurs

:3dbiggrin:
"heureux soient les félés, car ils laisseront passer la lumiére"

cwall
Messages : 8
Inscription : 03 juin 2017, 06:37

Re: pas d'allumage sur mon varadero 125

Message par cwall » 08 juin 2019, 07:56

le problème est résolu: boitier CDI hs !! par contre plus d'indication au compteur (compte-tours), deux résistances ont noirci, R21 et R42. L'un d'entre vous connaitrait t'il les références de ces deux composants? Bonne journée à vous

Avatar de l’utilisateur
Isarinho
Messages : 2548
Inscription : 23 févr. 2016, 18:13
Localisation : Compiègne

Re: pas d'allumage sur mon varadero 125

Message par Isarinho » 08 juin 2019, 09:41

Tu veux un cdi ?
J’en ai un de 2003, 30 balles ;)
600 bandit 2002
VFR 800 2001 qui attend le printemps... :mrgreen:

Avatar de l’utilisateur
Farel Laf
Messages : 6210
Inscription : 05 août 2011, 20:12
Localisation : Saint-Renan, Finistère

Re: pas d'allumage sur mon varadero 125

Message par Farel Laf » 08 juin 2019, 10:49

cwall a écrit :
08 juin 2019, 07:56
le problème est résolu: boitier CDI hs !! par contre plus d'indication au compteur (compte-tours), deux résistances ont noirci, R21 et R42. L'un d'entre vous connaitrait t'il les références de ces deux composants? Bonne journée à vous
Et ben dis-donc, 2 ans pour régler ton problème. Ton mécano a vraiment pris son temps. :france:
"Mieux vaut tard que jamais."
Kawasaki "Kermit" Versys 650 de 2007

Ikeni60
Messages : 14
Inscription : 23 mai 2019, 08:08

Re: pas d'allumage sur mon varadero 125

Message par Ikeni60 » 08 juin 2019, 11:43

2 ans pour detecter un cdi cramé c'est le mecano que j'aurais cramé :boom:
Reste plus qu'a le changer, t'en a pour 45 seconde. Pis comme ca fait 2 ans qu'elle a pas du tourner t'es bon pour lui faore une remise en route dans les regles

cwall
Messages : 8
Inscription : 03 juin 2017, 06:37

Re: pas d'allumage sur mon varadero 125

Message par cwall » 08 juin 2019, 12:43

non, plus besoin de CDI merci. Deux ans c'est parce que je l'ai laissée de c^té pendant tout ce temps là, car j'avais émis mon problème sur le forum à cette époque là ,et personne ne m'a parlé du boitier CDI! Par contre pour les références des "résistances " R21 et R42 dans le compteurs l'un de vous les connait, je suis preneur!!!

Avatar de l’utilisateur
Pascal 77
Messages : 1338
Inscription : 30 sept. 2016, 19:13
Localisation : Nord 77

Re: pas d'allumage sur mon varadero 125

Message par Pascal 77 » 08 juin 2019, 15:35

cwall a écrit :
08 juin 2019, 12:43
Par contre pour les références des "résistances " R21 et R42 dans le compteurs l'un de vous les connait, je suis preneur!!!
Il n'y a pas de codes de couleurs dessus (des cercles de couleurs, un groupe de trois, et un tout seul) ?
Image

Avatar de l’utilisateur
Farel Laf
Messages : 6210
Inscription : 05 août 2011, 20:12
Localisation : Saint-Renan, Finistère

Re: pas d'allumage sur mon varadero 125

Message par Farel Laf » 08 juin 2019, 17:24

cwall a écrit :
08 juin 2019, 12:43
non, plus besoin de CDI merci. Deux ans c'est parce que je l'ai laissée de c^té pendant tout ce temps là, car j'avais émis mon problème sur le forum à cette époque là ,et personne ne m'a parlé du boitier CDI! Par contre pour les références des "résistances " R21 et R42 dans le compteurs l'un de vous les connait, je suis preneur!!!
Tu devrais exposer ton problème dans le forum technique, certains membres ne passent jamais dans la section présentation. J'espère que tu trouveras ce que tu cherches cette fois. v+
"Mieux vaut tard que jamais."
Kawasaki "Kermit" Versys 650 de 2007

Avatar de l’utilisateur
marty21
Messages : 3280
Inscription : 19 sept. 2011, 20:44
Localisation : Côte D'Or
Contact :

Re: pas d'allumage sur mon varadero 125

Message par marty21 » 08 juin 2019, 19:49

cwall a écrit :
08 juin 2019, 12:43
non, plus besoin de CDI merci. Deux ans c'est parce que je l'ai laissée de c^té pendant tout ce temps là, car j'avais émis mon problème sur le forum à cette époque là ,et personne ne m'a parlé du boitier CDI! Par contre pour les références des "résistances " R21 et R42 dans le compteurs l'un de vous les connait, je suis preneur!!!
CWALL on t'avais déjà demandé de faire un post dans la section technique, ici c'est simplement la présentation des membres.
Ouvre un post ici viewforum.php?f=17
Merci
On est pas le meilleur quand on croit l'être mais quand on le sait.

Image

Répondre